製品サポート

CommandCenter Secure Gateway

Version 5.1.0

IMPORTANT:
You must own a CC-SG V1, E1 or CC-SG Virtual Appliance in order to be able to upgrade to this release.

I do not know which CC-SG hardware model I own: Which model do I own?

For CC-SG V1 and CC-SG E1 only: Please read the 5.1.0 release notes before proceding to ensure that your are running a version that can be upgraded to this release. If you are running firmware older than 4.0.0.5.5, you must FIRST UPGRADE to a newer version (see "Upgrade Path" in the release notes).

It is strongly recommended that you review the Release Notes before upgrading.

ファームウェアとリリースノート
関連資料
SNMP
その他資料