製品サポート

CommandCenter Secure Gateway

Version 4.2.0

The CC-SG 4.2 release is NOT supported on CC-G1 hardware

You must own a CC-SG V1 or CC-SG E1 in order to be able to upgrade to this release.

I do not know which CC-SG hardware model I own: Which model do I own?

For CC-SG V1 and CC-SG E1 only: You MUST be running CommandCenter Secure Gateway version 4.0.0.5.5, 4.0.1.5.3 or 4.0.1.5.10 to use this upgrade and your database has to be upgraded as part of this process. If you are running firmware older than 4.0.0.5.5, you must FIRST UPGRADE to a newer version.

Upgrade files for older releases are available on the Firmware Archives page of the Raritan website.

It is strongly recommended that you review the Release Notes before upgrading.

ファームウェアとリリースノート
関連資料
SNMP